Prevent 1Password from auto-filling password input field

Is there a way to prevent the 1password extension from filling in some of the input fields of type password? I've tried setting them to disabled, but that doesn't work.

Comments

  • khadkhad Social Choreographer

    Team Member

    What's the URL? We'd love to take a look.

This discussion has been closed.